Forum Audi TT


    Bonjour à tous

    Partagez
    avatar
    Bouba
    TTFan
    TTFan

    Messages : 8

    Date d'inscription : 27/06/2016
    Localisation : Finistere

    Bonjour à tous

    Message par Bouba le Lun 27 Juin - 14:27

    Bonjour à tout le monde !

    Je viens d'acquérir mon premier TT de 1999 1.8T 180ch 100 000km (un rêve de gosse qui trainait dans un coin de ma tête...)

    Elle est magnifique même si pas parfaite (bientôt si). Cependant (et désolé si les sujets ont déjà été abordés) j'ai deux bruits dérangeants :

    Le premier est un bruit électrique me semble t'il à l'arrière gauche de la voiture constant un "tac...tac" qu'il faut que je regarde de plus prêt.

    Le second est un bruit qui intervient à la décélération quand la je suis haut en régime mais uniquement quand je roule. C'est un bruit que je qualifierais de "métallique". Ayant l'habitude de rouler en véhicules très récents, il s'agit peut être d'un bruit tout à fait normal..

    Elle est visible dans le Nord Finistère et bientôt dans la région nantaise.

    Sinon, désolé, mais ça déchire grave...

    Merci de votre lecture !

    avatar
    claude69
    TTS
    TTS

    Messages : 2718

    Date d'inscription : 22/07/2013
    Localisation : Rhône

    Re: Bonjour à tous

    Message par claude69 le Lun 27 Juin - 16:47

    Bienvenue sur le forum... wel
    avatar
    TTaddict
    Modo
    Modo

    Messages : 17175

    Date d'inscription : 07/11/2011
    Localisation : La région de la Quiche & d'la mirabelle ( 57 )
    Age : 52

    Re: Bonjour à tous

    Message par TTaddict le Lun 27 Juin - 17:04




















     

    _________________________________________________
    avatar
    steph57
    TT
    TT

    Messages : 9773

    Date d'inscription : 06/03/2014
    Localisation : 60
    Age : 51

    Re: Bonjour à tous

    Message par steph57 le Lun 27 Juin - 18:49

    avatar
    LaurentRS
    Admin
    Admin

    Messages : 32587

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon RS
    Age : 43

    Re: Bonjour à tous

    Message par LaurentRS le Lun 27 Juin - 20:57

    Bouba

    wel



    avatar
    DydyTTS
    Admin
    Admin

    Messages : 27956

    Date d'inscription : 04/03/2012
    Localisation : Périgord
    Age : 31

    Re: Bonjour à tous

    Message par DydyTTS le Lun 27 Juin - 23:00

    avatar
    machinecarnage
    Pilote
    Pilote

    Messages : 11123

    Date d'inscription : 21/01/2014
    Localisation : Lyon 69
    Age : 58

    Re: Bonjour à tous

    Message par machinecarnage le Mar 28 Juin - 19:06


    concernant ton bruit à l'AR gauche si c'est une Quattro ça peut venir d'un relais du coupleur Haldex ( j'ai eu ce problème )
    avatar
    Bouba
    TTFan
    TTFan

    Messages : 8

    Date d'inscription : 27/06/2016
    Localisation : Finistere

    Re: Bonjour à tous

    Message par Bouba le Sam 23 Juil - 15:42

    Pardon pour le retour tardif. Non, ce n'est pas une quattro. Le bruit semble provenir du boitier dans l'aile arrière gauche. Cependant, le bruit vari légèrement si la voiture est verrouillée ou non. Se pourrait il qu'il s'agisse d'un problème de centralisation? Les fusibles sont tous OK et je ne trouve pas un seul cas similaire au mien.

    Merci en tout cas

    Contenu sponsorisé

    Re: Bonjour à tous

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 13 Déc - 23:17