AudiTTpassion

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Audi TT

Le Deal du moment : -47%
La carte Fnac+ à 7.99€ pour 1 an
Voir le deal
7.99 €

+7
Markus47
Bisca40
aquarys
Vinzspades
lolo37
mignonTT
blackcoke
11 participants

    Montéé en température

    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Montéé en température

    Message par Ndriks Ven 15 Avr - 8:00

    Bonjour,

    Alors voici mon problème : la température d'eau monte régulièrement à 110° et à même atteint la zone rouge brièvement avec voyant qui s'est allumé.

    La montée en température se fait lorsque je suis à l'arrêt (feu, bouchons...).

    Les deux ventilateurs tournent bien.

    Vérifications effectuées :
    - Fusible 16 dans l'habitacle ok
    - Fusible thermique S133 au niveau du boîtier de fusibles principal (au-dessus de la batterie) ok
    - Platine qui supporte ce boîtier de fusibles principal sans défaut esthétique en-dessous (pas fondu)
    - Contrôle de la température affichée sur compteur et celle indiqueé sur le canal 49 du climatronic identiques

    Interventions récentes :
    - Remplacement de la batterie : une Varta D24 12V 60Ah 540A remplacée par une Varta D15 12V 63Ah 610A
    - Installation d'un autoradio avec dépose brève du porte fusibles de l'habitacle pour passer le câble proprement
    - Kit distribution comprenant pompe à eau de moins de 6 mois

    Je précise que lorsque j'ai récupéré la voiture, aucun souci sur la route du retour.

    Problème apparu dès que j'ai réalisé les interventions décrites ci-dessus (hormis le kit distribution).

    La voiture est dans garage indépendant spécialisé Audi/VW, je n'ai donc pas pu regarder le fameux J293 qui semble-t-il se trouve sous la batterie.
    Annalyse du garagiste :
    - La valise indique un défaut intermittent au niveau de la sonde de T° du radiateur
    - Il a fait un essai routier de 5 min, il n'a pas eu le temps de constater une montée en température
    - Je lui ai dit que j'ai fait le test même en la laissant tourner dans mon garage en donnant des accélérations pour la monter en température plus rapidement et qu'elle surchauffé; ce qu'il doit faire ce matin afin de vérifier si les durites d'eau et voir si problème de calorstat.


    Est ce normal ? :
    Lorsque je dépose le fusible 16 (J293 - Calculateur du porte fusible dans l'habitacle de ventilateur de liquide de refroidissement), les deux ventilateurs tournent en permanence même contact coupé.

    Si vous avez un problème similaire ou des idées...
    Karamel91
    Karamel91
    TT
    TT


    Messages : 1534

    Date d'inscription : 10/02/2021
    Localisation : 77

    Montéé en température Empty Re: Montéé en température

    Message par Karamel91 Ven 15 Avr - 9:29

    Ndriks a écrit:

    Est ce normal ? :
    Lorsque je dépose le fusible 16 (J293 - Calculateur  du porte fusible dans l'habitacle de ventilateur de liquide de refroidissement), les deux ventilateurs tournent en permanence même contact coupé.


    oui c'est normal.

    pour le probleme de t° il faut regarder avec un thermomètre laser la t° des tuyau et la valeur indiqué par la sonde.
    mignonTT
    mignonTT
    TT
    TT


    Messages : 88

    Date d'inscription : 14/10/2020
    Localisation : Lille

    Montéé en température Empty Re: Montéé en température

    Message par mignonTT Mar 19 Avr - 9:55

    Hello
    Oui il est possible que la sonde donne une mauvaise information et que finalement il n y ai pas de souci.
    blackcoke
    blackcoke
    TTFan
    TTFan


    Messages : 4

    Date d'inscription : 31/10/2021

    Montéé en température Empty Re: Montéé en température

    Message par blackcoke Mar 19 Avr - 11:47

    Salut, même souci que toi. Je fais faire changer la distri d’ici 2 semaines. Je ferai changer le Calorstat ( sur le radiateur il me semble) ainsi que le thermostat. Lorsque ton garage t’a changé la distri, lors du démontage de la pompe à eau, y avait il encore toutes les ailettes sur la roue à aubes. Si oui pas de souci, si non les a t’il récupéré dans la volute? Le risque est qu’elle entre dans le moteur et qu’elles bouchent des conduit. Souci bien connu des TT MK1 comme celle dont je parle et qui est la mienne.
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Mar 19 Avr - 11:58

    Salut Blackmore,

    Calorstat sur la durite de liquide.

    La pompe à eau a été changé avant mon achat, donc je ne sais pas.

    J'attends le retour du garagiste.
    blackcoke
    blackcoke
    TTFan
    TTFan


    Messages : 4

    Date d'inscription : 31/10/2021

    Montéé en température Empty Re: Montéé en température

    Message par blackcoke Mar 19 Avr - 12:10

    Normalement sur les pompes à eau après 1983 ou 84, il n’y avait plus ce souci. Moi j’ai eu le cas sur ma 1ère TT de 1999 mais par chance les ailettes sont restées dans la volute et tout a été récupéré et changé. Le signe distinctif de la casse des ailettes et un léger frottement dans le bloc alu que vous pouvez surtout entendre au ralenti. A surveiller.
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Dim 24 Avr - 22:23

    Résultat des courses :
    Voiture récupérée Vendredi AM.
    Changement de la sonde de température et tout semble fonctionné.
    mignonTT
    mignonTT
    TT
    TT


    Messages : 88

    Date d'inscription : 14/10/2020
    Localisation : Lille

    Montéé en température Empty Re: Montéé en température

    Message par mignonTT Dim 24 Avr - 23:37

    mignonTT a écrit:Hello
    Oui il est possible que la sonde donne une mauvaise information et que finalement il n y ai pas de souci.

    He voilà une bonne chose de fait !
    Bonne nouvelle
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40064

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    Montéé en température Empty Re: Montéé en température

    Message par Laurent091 Lun 25 Avr - 0:06

    Montéé en température 3028541825



    Montéé en température Image010
    Karamel91
    Karamel91
    TT
    TT


    Messages : 1534

    Date d'inscription : 10/02/2021
    Localisation : 77

    Montéé en température Empty Re: Montéé en température

    Message par Karamel91 Lun 25 Avr - 8:55

    Montéé en température 3028541825
    Bisca40
    Bisca40
    TT
    TT


    Messages : 3217

    Date d'inscription : 26/02/2018
    Localisation : Biscarrosse 40600 LANDES
    Age : 60

    Montéé en température Empty Re: Montéé en température

    Message par Bisca40 Lun 25 Avr - 8:56

    Ndriks a écrit:Résultat des courses :
    Voiture récupérée Vendredi AM.
    Changement de la sonde de température et tout semble fonctionné.

    Content pour toi Montéé en température 3028541825
    Présentation de ton bolide dans la foulée dans la rubrique mk1 Montéé en température 3028541825
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40064

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    Montéé en température Empty Re: Montéé en température

    Message par Laurent091 Lun 25 Avr - 20:06

    Montéé en température 118807 Montéé en température 3028541825



    Montéé en température Image010
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Lun 25 Avr - 20:39

    Je l'ai depuis peu de temps.
    Il faut que je prenne le temps d'en faire.
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40064

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    Montéé en température Empty Re: Montéé en température

    Message par Laurent091 Lun 25 Avr - 21:41

    Montéé en température 3028541825



    Montéé en température Image010
    Karamel91
    Karamel91
    TT
    TT


    Messages : 1534

    Date d'inscription : 10/02/2021
    Localisation : 77

    Montéé en température Empty Re: Montéé en température

    Message par Karamel91 Mar 26 Avr - 9:15

    Ndriks a écrit:Je l'ai depuis peu de temps.
    Il faut que je prenne le temps d'en faire.
    la base les photos a l'arrivé du bolide Montéé en température 85824
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40064

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    Montéé en température Empty Re: Montéé en température

    Message par Laurent091 Mar 26 Avr - 20:05

    Montéé en température 118807 Montéé en température 522244362



    Montéé en température Image010
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Sam 30 Avr - 18:34

    Bon, de retour.
    Après une balade + longue. Le problème est toujours là.

    Montéé en température Img_2012


    Montéé en température Img_2011
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Sam 30 Avr - 18:52

    Lorsque j'ai coupé le moteur, les ventilos n'ont pas continué à tourner pour faire baisser la T°.

    Le relais J293 pourrait-il être en cause ?
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40064

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    Montéé en température Empty Re: Montéé en température

    Message par Laurent091 Sam 30 Avr - 20:21

    Et quand elle monte en température, les ventilateurs tournent?

    Vu que ça le fait en statique, il faudrait regarder à quelle température ils s'enclenchent.

    Quand elle monte en température, la durite supérieure de radiateur est elle chaude?



    Montéé en température Image010
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Dim 1 Mai - 3:34

    Les ventilo se déclenchent à 100° (canal 49 Climatronic).
    La durite haute du radiateur est bien chaude.
    En revanche, j'ai refait un tour en fin de soirée et la température est monté à 113° (canal 49 Climatronic).
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40064

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    Montéé en température Empty Re: Montéé en température

    Message par Laurent091 Dim 1 Mai - 8:43

    Il faudrait que tu l'as mette en route à froid, tu la laisses chauffer, à 90° tu regardes si tes ventilateurs s'enclenchent ( apparemment non) tu regardes si la durite supérieure est bien chaude. Si c'est pas le cas je partirai sur le calorstat qui reste bloqué fermé.

    Si tu vois qu'elle chauffes de trop, mets la clim qui te ferras en toute logique enclenchée les ventilateurs et redescendre la température.



    Montéé en température Image010
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Dim 1 Mai - 15:39

    Vérification faite : voiture démarré et laissé en statique dans mon garage.

    La température est monté jusqu'à 108° (canal 49 Climatronic) sans que les ventilo ne se déclenchent.

    Durite supérieure du radiateur chaude à 90°

    Montéé en température Img_2013

    J'ai ensuite mis en route la clim quelques seconde (en désactivant le mode econ sur le Climatronic), les ventilo se sont déclenchés et la température est redescendu.
    J'ai rapidement remis le mode Econ donc coupé la clim. Refais une montée en température et là les ventilo se sont déclenchés à 101°.

    mignonTT
    mignonTT
    TT
    TT


    Messages : 88

    Date d'inscription : 14/10/2020
    Localisation : Lille

    Montéé en température Empty Re: Montéé en température

    Message par mignonTT Dim 1 Mai - 15:48

    Hello,

    Donc ce n'ai pas un pb provenant du ventilo car il tourne quand même
    C'est surement ce qui est sensé les faires déclencher !
    un capteur qui donne une mauvaise information ? tu avait remplacé la sonde de température et tout semblait fonctionner !
    Un court-circuit ? un pb électrique intermittent ?
    Ndriks
    Ndriks
    TT
    TT


    Messages : 43

    Date d'inscription : 07/04/2022
    Localisation : Lyon

    Montéé en température Empty Re: Montéé en température

    Message par Ndriks Dim 1 Mai - 16:17

    Salut à tous,

    Quelqu'un sait à quoi correspond la borne 30 ?



    Montéé en température Img_2014


    Dernière édition par Ndriks le Dim 15 Mai - 13:24, édité 1 fois
    mignonTT
    mignonTT
    TT
    TT


    Messages : 88

    Date d'inscription : 14/10/2020
    Localisation : Lille

    Montéé en température Empty Re: Montéé en température

    Message par mignonTT Dim 1 Mai - 16:27

    Donc possible que ce soit lié à un pb électrique !
    Test la tension de ta batterie, au mieux emprunte une batterie et vois ce que ça donne.

    J'ai eu un souci durant plusieurs semaine il y a un an avec ma Mini Cooper R50 boite auto CVT qui changé les rapports et qui passé de la 6 à la 5 puis la 5 à la 6 tous seule, après analyse est plusieurs lecture de forum, j'ai remplacé les bougies et miracle plus de souci depuis ce jour là.


    Contenu sponsorisé


    Montéé en température Empty Re: Montéé en température

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 4 Juil - 2:41