AudiTTpassion

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Audi TT

Le Deal du moment : -80%
Souris gaming Acer Predator Cestus 350 (sans fil, ...
Voir le deal
19.99 €

2 participants

    problème de ralenti / régime moteur après le graissage démarreur

    ket
    ket
    TTFan
    TTFan


    Messages : 5

    Date d'inscription : 22/11/2020
    Localisation : DUNKERQUE ( tout en haut 59 )
    Age : 56

    problème de ralenti / régime moteur après le graissage démarreur Empty problème de ralenti / régime moteur après le graissage démarreur

    Message par ket Ven 11 Déc - 23:59

    bsr a tous

    je rencontre un problème après avoir graissé mon démarreur suite au couinement connu par tous
    en remontant le tout

    ma toto tiens a pêne le ralenti et quand j accélère elle ne monte pas dans les tours
    grande question pourquoi ????

    alors qu'avant ca elle rouler nickel
    suis à ça ma première idée : je viens de changer le filtre essence + vidange avec filtre temps qua faire
    en fouillent sur le net je ne trouve aucune discussion a ce sujet

    que faire ??? merci de vos retours

    pompe a essence ,  débitmètre ,  faisceau
    Laurent091
    Laurent091
    Admin
    Admin


    Messages : 40076

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 48

    problème de ralenti / régime moteur après le graissage démarreur Empty Re: problème de ralenti / régime moteur après le graissage démarreur

    Message par Laurent091 Sam 12 Déc - 17:04

    Bonsoir,

    Il doit y avoir un tuyau de dépression débranché ou pincé suite a ton démontage du démarreur



    problème de ralenti / régime moteur après le graissage démarreur Image010
    ket
    ket
    TTFan
    TTFan


    Messages : 5

    Date d'inscription : 22/11/2020
    Localisation : DUNKERQUE ( tout en haut 59 )
    Age : 56

    problème de ralenti / régime moteur après le graissage démarreur Empty Re: problème de ralenti / régime moteur après le graissage démarreur

    Message par ket Sam 12 Déc - 21:01

    bsr Laurent

    ok je regarde ca demain matin
    mais bizarre quand même il n'y a pas de durite sous la batterie

    je viens de nettoyer de débitmètre et vérifier la connexion de la sonde n75
    et toujours pareil

    elle démarre au quard et elle tient le ralenti mais dés que j accélère elle monte dans les tours et cale
    lors qu'avant elle marchait super


    Contenu sponsorisé


    problème de ralenti / régime moteur après le graissage démarreur Empty Re: problème de ralenti / régime moteur après le graissage démarreur

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 7 Juil - 1:00