Forum Audi TT


    TT mk1 1999

    Partagez
    inxis
    inxis
    TT
    TT

    Messages : 7

    Date d'inscription : 08/11/2018
    Localisation : COLOMARS
    Age : 47

    TT mk1 1999

    Message par inxis le Mer 14 Nov - 19:05

    et voici ma TT
    juste ses premiers jours chez moi..



    contrôle par la douane



    j'ai trouvé 10 euros ..mais c'est vraiment tres sale..



    raison de "malfunction" de ABS(code 18057 pour mon cas)..



    et ça continue..déjà 4 jours..depuis que j’achète le câble vagcom



    voila
    cdlm
    LaurentC7
    LaurentC7
    Admin
    Admin

    Messages : 35436

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 45

    Re: TT mk1 1999

    Message par LaurentC7 le Mer 14 Nov - 21:17

    tontt

    Par contre le chat et l'éponge grattoir



    Pmarie
    Pmarie
    Pilote
    Pilote

    Messages : 988

    Date d'inscription : 09/06/2016
    Localisation : France

    Re: TT mk1 1999

    Message par Pmarie le Mer 14 Nov - 21:24

    Pk les fusibles ont chauffés comme ça…
    Y a un peu de boulot en effet.
    @+Pat
    inxis
    inxis
    TT
    TT

    Messages : 7

    Date d'inscription : 08/11/2018
    Localisation : COLOMARS
    Age : 47

    Re: TT mk1 1999

    Message par inxis le Jeu 15 Nov - 8:55

    Pmarie a écrit: Pk les fusibles ont chauffés comme ça…
    Y a un peu de boulot en effet.
    @+Pat

    un des câbles rouges,le plus fin,passe prés de ventilo de radiateur..je ne sais pas comment mais il a touché ce ventilo..frottement,coupure et court circuit en suite..
    c'est ça la cause peut être..
    Pmarie
    Pmarie
    Pilote
    Pilote

    Messages : 988

    Date d'inscription : 09/06/2016
    Localisation : France

    Re: TT mk1 1999

    Message par Pmarie le Jeu 15 Nov - 9:12


    Contenu sponsorisé

    Re: TT mk1 1999

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 26 Mar - 10:39