Forum Audi TT


    Ca y est !! je l'ai !! TT MK1 V6 BVM !!


    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Mer 10 Avr - 21:41

    Mantalo a écrit:
    Mantalo a écrit:Salut,

    merci à tous.
    oui, j'ai contrôlé la tension des chaines (je suppose que c'est ce que tu voulais dire)
    Les valeurs sont de 4 et 5, donc tout bon !

    A bientôt !

    JC

    Salut à tous,

    Je me cite moi même, car, malgré ce test de tension de chaîne OK à l’époque, j’ai un bruit de frottement qui vient de ce côté la du moteur.
    À froid comme à chaud, et qui module en même temps que le régime moteur. J’ai re contrôlé la tension des chaînes avec VCDS, et j’ai 3 et 4. Donc normalement tout bon.
    Il peut y avoir des problèmes avec la distribution même si les valeurs données par VCDS sont bonnes ?
    Si il y a effectivement un souci, il date de moins de 6000 km car un copain mécano avait regardé le TT juste après que je l’ai acheté et ne se rappelle pas d’avoir entendu ce bruit.
    Est ce qu’une mauvaise huile peut être la cause de ce bruit de frottement ? La vidange avait été faite par le vendeur avant mon achat (c’est à dire il y a 6000 km, environ 1an), et je ne sais pas quelle huile avait été utilisée...

    Merci d’avance de vos commentaires, je panique un peu la...

    A+

    JC

    Avant tout très belle configuration,je suis aussi pour la bvm dans ces générations les boites auto étant assez peu réactive.

    Pour en revenir à ton soucis, j'ai eu le coup avec un vr6 (conception identique) rupture du jour au lendemain du patin de guide chaine en plastique et bruit associé, tu peux tenter le test du stetoscope mécanique pourécouter ton moteur (tu trouvera moulte tuto sur le net pour te fabriquer le tien) et ainsi déterminé d'où viens ton bruit précisément et confirmer ou non le diagnostique.

    Pour l'huile une mauvaise viscosité peu aussi avoir des conséquences maison connait quand même bien les faiblesses de ce 6 cylindres en quinconce .
    DidiFlo
    DidiFlo
    TT
    TT

    Messages : 83

    Date d'inscription : 02/03/2019
    Localisation : Lorient

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par DidiFlo le Jeu 11 Avr - 0:27

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 3028541825 Bravo ! Magnifique, tontt
    Mantalo
    Mantalo
    TT
    TT

    Messages : 29

    Date d'inscription : 09/10/2017
    Localisation : Vienne, Isère
    Age : 43

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par Mantalo le Ven 12 Avr - 18:29

    UrsusAméricanus a écrit:
    Mantalo a écrit:
    Mantalo a écrit:Salut,

    merci à tous.
    oui, j'ai contrôlé la tension des chaines (je suppose que c'est ce que tu voulais dire)
    Les valeurs sont de 4 et 5, donc tout bon !

    A bientôt !

    JC

    Salut à tous,

    Je me cite moi même, car, malgré ce test de tension de chaîne OK à l’époque, j’ai un bruit de frottement qui vient de ce côté la du moteur.
    À froid comme à chaud, et qui module en même temps que le régime moteur. J’ai re contrôlé la tension des chaînes avec VCDS, et j’ai 3 et 4. Donc normalement tout bon.
    Il peut y avoir des problèmes avec la distribution même si les valeurs données par VCDS sont bonnes ?
    Si il y a effectivement un souci, il date de moins de 6000 km car un copain mécano avait regardé le TT juste après que je l’ai acheté et ne se rappelle pas d’avoir entendu ce bruit.
    Est ce qu’une mauvaise huile peut être la cause de ce bruit de frottement ? La vidange avait été faite par le vendeur avant mon achat (c’est à dire il y a 6000 km, environ 1an), et je ne sais pas quelle huile avait été utilisée...

    Merci d’avance de vos commentaires, je panique un peu la...

    A+

    JC


    Avant tout très belle configuration,je suis aussi pour la bvm dans ces générations les boites auto étant assez peu réactive.

    Pour en revenir à ton soucis, j'ai eu le coup avec un vr6  (conception identique) rupture du jour au lendemain du patin de guide chaine en plastique et bruit associé, tu peux tenter le test du stetoscope mécanique pourécouter ton moteur (tu trouvera moulte tuto sur le net pour te fabriquer le tien) et  ainsi déterminé d'où viens ton bruit précisément et confirmer ou non le diagnostique.

    Pour l'huile une mauvaise viscosité peu aussi avoir des conséquences maison connait quand même bien les faiblesses de ce 6 cylindres en quinconce .

    Salut,
    Merci pour ce commentaire, pas très rassurant il est vrai, mais je me sens moins seul.
    Je vais regarder cette histoire de stéthoscope.
    Par contre j’ai vu un mécano, le bruit vient clairement de la chaîne, pas plus de précision pour l’instant.
    Après maintes recherches dans mon carnet d’entretien, je me suis aperçu que les vidanges depuis le début avaient été faites en LongLife. Un avis sur la question ?
    Lorsque tu as eu le souci sur ton VR6, tu avais regardé les valeurs des tensionneurs de chaînes (canaux 208 et 209 dans le module Moteur sur VCDS) ? Car moi ce qui m’étonne beaucoup, c’est que ça fait du bruit, mais les valeurs sont bonnes (5 et 3 alors que j’ai ce bruit depuis plus de 3 mois ...).
    Du coup je sais pas si je dois faire faire le changement des chaînes (ça coute un bras) ou simplement faire avec...

    A plus !

    JC
    UrsusAméricanus
    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Ven 12 Avr - 19:27

    Mantalo a écrit:
    UrsusAméricanus a écrit:
    Mantalo a écrit:
    Mantalo a écrit:Salut,

    merci à tous.
    oui, j'ai contrôlé la tension des chaines (je suppose que c'est ce que tu voulais dire)
    Les valeurs sont de 4 et 5, donc tout bon !

    A bientôt !

    JC

    Salut à tous,

    Je me cite moi même, car, malgré ce test de tension de chaîne OK à l’époque, j’ai un bruit de frottement qui vient de ce côté la du moteur.
    À froid comme à chaud, et qui module en même temps que le régime moteur. J’ai re contrôlé la tension des chaînes avec VCDS, et j’ai 3 et 4. Donc normalement tout bon.
    Il peut y avoir des problèmes avec la distribution même si les valeurs données par VCDS sont bonnes ?
    Si il y a effectivement un souci, il date de moins de 6000 km car un copain mécano avait regardé le TT juste après que je l’ai acheté et ne se rappelle pas d’avoir entendu ce bruit.
    Est ce qu’une mauvaise huile peut être la cause de ce bruit de frottement ? La vidange avait été faite par le vendeur avant mon achat (c’est à dire il y a 6000 km, environ 1an), et je ne sais pas quelle huile avait été utilisée...

    Merci d’avance de vos commentaires, je panique un peu la...

    A+

    JC


    Avant tout très belle configuration,je suis aussi pour la bvm dans ces générations les boites auto étant assez peu réactive.

    Pour en revenir à ton soucis, j'ai eu le coup avec un vr6  (conception identique) rupture du jour au lendemain du patin de guide chaine en plastique et bruit associé, tu peux tenter le test du stetoscope mécanique pourécouter ton moteur (tu trouvera moulte tuto sur le net pour te fabriquer le tien) et  ainsi déterminé d'où viens ton bruit précisément et confirmer ou non le diagnostique.

    Pour l'huile une mauvaise viscosité peu aussi avoir des conséquences maison connait quand même bien les faiblesses de ce 6 cylindres en quinconce .

    Salut,
    Merci pour ce commentaire, pas très rassurant il est vrai, mais je me sens moins seul.
    Je vais regarder cette histoire de stéthoscope.
    Par contre j’ai vu un mécano, le bruit vient clairement de la chaîne, pas plus de précision pour l’instant.
    Après maintes recherches dans mon carnet d’entretien, je me suis aperçu que les vidanges depuis le début avaient été faites en LongLife. Un avis sur la question ?
    Lorsque tu as eu le souci sur ton VR6, tu avais regardé les valeurs des tensionneurs de chaînes (canaux 208 et 209 dans le module Moteur sur VCDS) ? Car moi ce qui m’étonne beaucoup, c’est que ça fait du bruit, mais les valeurs sont bonnes (5 et 3 alors que j’ai ce bruit depuis plus de 3 mois ...).
    Du coup je sais pas si je dois faire faire le changement des chaînes (ça coute un bras) ou simplement faire avec...

    A plus !

    JC

    Pour ta version moderne du vr6 (c'est à dire le 3.2) je ne recommanderai pas la longlife, il y a tout un tas d'avis là dessus sur le net, tout dépend si ton véhicule à fait beaucoup de kms ou pas entre les vidange et l'utilisation.
    Mon vr6 était une ancienne version (2.8 sur golf 3) mais ça reste plus ou moins la même base et autant un soucis de tendeur ou de chaine en elle même va te changer tes valeurs mais si c'est un soucis de guide de chaine hs (fendu, usé ou cassé aux fixations suivant ta "chance") ca ne posera pas de soucis lors de ton relevé de valeur puisque ca ne touche pas à la tension.

    Par contre ce n'est pas un soucis à prendre à la légère parce que si c'est bien le patin guide suivant comment il à cassé ou il va casser tu peux avoir un soucis de distribution.

    Tu as le schéma de la distri du vr6 3.2? En quelle matière sont les patins guide sur cette version? Si c'est encore leur plastique ne cherche pas plus loin.

    Fait le test du stetoscope en l'appliquant sur le moteur aux endroits ou doivent se trouver les différents guides et tendeurs pour vérifier ou non ton diag mais pour une distribution bruyante il n'y a pas de miracle, il faut démonter pour vérifier.
    UrsusAméricanus
    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Ven 12 Avr - 19:29

    Tiens voila le détail des patins dont je parle apparemment plastique :

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Vr610
    UrsusAméricanus
    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Ven 12 Avr - 19:32

    https://forums.audipassion.com/topic/188361-tt-32-photo-reportage-changement-de-distri/

    Voilà pour illustré mes propos c'est bien le même soucis que sur les ancien vr6 des golf 3 mais c'était quand même vachement plus simple à faire sur la golf.
    LaurentC7
    LaurentC7
    Admin
    Admin

    Messages : 35717

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 45

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par LaurentC7 le Ven 12 Avr - 20:36

    Maintenant beaucoup de patins sont en plastique dans les distributions



    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Image010
    UrsusAméricanus
    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Ven 12 Avr - 22:51

    Oui mais déjà à l'époque du vr6 dans  les années 90 c'était aussi le patin guide le soucis .

    Pourtant j'adore ce moteur, cette petite sonorité légèrement différente et cette plage d'utilisation jouissive mais c'est ce qui m'avais fait renoncé à ce bloc pour mon mk1 (et la tiptro ...)

    Ce qui est bizarre c'est qu'on a pas ce soucis sur les 5 cylindres ou dans d'autres marques comme mercedes (mais rassurez-vous ils ont bien d'autres soucis ^^)
    LaurentC7
    LaurentC7
    Admin
    Admin

    Messages : 35717

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon C7
    Age : 45

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par LaurentC7 le Sam 13 Avr - 14:58

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 3028541825



    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Image010
    Mantalo
    Mantalo
    TT
    TT

    Messages : 29

    Date d'inscription : 09/10/2017
    Localisation : Vienne, Isère
    Age : 43

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par Mantalo le Sam 13 Avr - 19:04

    Merci pour toutes ces infos.
    Le patin guide dont tu parles, c’est lequel sur ta photo ?

    A+

    JC
    UrsusAméricanus
    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Sam 13 Avr - 21:12

    Regarde sur le lien du post que j'ai mis, après quand tu ouvres, tu changes le tout pour repartir sur une bonne base les pièces ne coutent quasiment rien c'est surtout de la MO.

    Jete un oeil ici aussi : https://www.clan-tt.com/forums/index.php?/topic/29822-probl%C3%A8me-de-distribution-sur-tous-les-32-v6/
    DidiFlo
    DidiFlo
    TT
    TT

    Messages : 83

    Date d'inscription : 02/03/2019
    Localisation : Lorient

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par DidiFlo le Dim 21 Avr - 23:02

    tontt
    Mantalo
    Mantalo
    TT
    TT

    Messages : 29

    Date d'inscription : 09/10/2017
    Localisation : Vienne, Isère
    Age : 43

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par Mantalo le Jeu 25 Avr - 18:30

    Bonjour,
    Merci à tous pour vos mots gentils et vos conseils techniques.
    J’ai acheté sur eBay un stéthoscope de mécanicien, mais je ne sais pas trop où écouter, ni ce que je cherche comme bruit...
    Dans tous les cas, je crois que je ne vais pas y couper et avoir à faire refaire ma distribution.
    Quelqu’un aurait des noms de garage compétents sur la région Rhône Alpes ? Du côté de Lyon de préférence... parce que je voudrais pas la confier à n’importe qui ma titine ...
    Et même si effectivement les pièces ne coûtent pas cher, il faut a priori complètement sortir le moteur pour changer les chaînes. Ca va chiffrer ..

    A +

    JC
    UrsusAméricanus
    UrsusAméricanus
    TTRS
    TTRS

    Messages : 134

    Date d'inscription : 25/07/2017

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par UrsusAméricanus le Jeu 25 Avr - 19:13

    Tu dois écouter du coté de la distribution et te rapprocher des endroits où sont les points de faiblesses (patin, tendeur) le bruit doit devenir plus important.
    De toute façon si le bruit est clairement du côté de la distribution il va falloir opérer à coeur ouvert ...

    Pour les garages du côté de lyon je ne te serai pas d'une grande utilité d'autres pourrons te répondre.
    Petit avis tout de même ne cherche pas forcément le moins cher, un atelier propre et bien ranger c'est déjà un bon signe (et il n'en reste pas tant que ça ^^).
    MCA
    MCA
    TT
    TT

    Messages : 10

    Date d'inscription : 02/01/2018

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par MCA le Ven 3 Mai - 23:54

    Salut Jean-Christophe

    Maginifique ta TT, c'est ce coloris, avec ce cuir et la boite meca que je recherchais. Tellement difficile à trouver que je me suis rabattu sur une noir metal, cuir noir, boite DSG.....
    Elle vient aussi d'Allemagne, avec le support telephonique standard du réseau allemand (avec l'adaptateur MOTOROLA.
    Je voudrais changer pour un adaptateur iPhone 6 sur le meme support. C'est ca aussi que tu as fait ?
    Peux-tu me donner la reference et le site où tu as acheté ton nconnecteur iPhone 6 stp ?
    Merci
    Marc
    Mantalo
    Mantalo
    TT
    TT

    Messages : 29

    Date d'inscription : 09/10/2017
    Localisation : Vienne, Isère
    Age : 43

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par Mantalo le Mer 8 Mai - 17:04

    MCA a écrit:Salut Jean-Christophe

    Maginifique ta TT, c'est ce coloris, avec ce cuir et la boite meca que je recherchais. Tellement difficile à trouver que je me suis rabattu sur une noir metal, cuir noir, boite DSG.....
    Elle vient aussi d'Allemagne, avec le support telephonique standard du réseau allemand (avec l'adaptateur MOTOROLA.
    Je voudrais changer pour un adaptateur iPhone 6 sur le meme support. C'est ca aussi que tu as fait ?
    Peux-tu me donner la reference et le site où tu as acheté ton nconnecteur iPhone 6 stp ?
    Merci
    Marc

    Salut,

    Merci pour les compliments. Effectivement, pas facile à trouver...
    Mais le tien a l’air pas mal non plus !
    Pour le support de téléphone, je l’ai pas acheté car ceux que tu trouves dans le commerce sont uniquement compatibles avec un IPhone sans aucune coque, et ça pour moi c’est pas possible ! Non protégé, il survivrait pas une semaine ...
    Mon support je l’ai dessiné puis imprimé en 3D. Du coup je l’ai adapté à la coque que j’avais sur mon iPhone !
    Ci dessous une photo :

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 0cffd210

    Par contre je te conseille de laisser l’adaptateur motorola en place, car, tu as du t’en apercevoir, c’est le bouton qui est dessus qui est le seul bouton permettant de décrocher par le Bluetooth.

    A +

    JC
    MCA
    MCA
    TT
    TT

    Messages : 10

    Date d'inscription : 02/01/2018

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par MCA le Sam 18 Mai - 23:34

    Merci JC pour ta reponse, mais je ne suis pas certain d'avoir compris
    Tu avais aussi un support avec une platine démontable pour NOKIA ou autre, puis tu as demonté cette platine, et sur le support toujours en place tu as fixé une platine que tu as concue en impression 3D (avec la mention TT) c'est ca ?
    Mais où à tu acheté le cablage qui arrive en bas du support avec un connecteur lightning ?

    FRZ69
    FRZ69
    TT
    TT

    Messages : 256

    Date d'inscription : 30/12/2016
    Localisation : Sud Lyon

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par FRZ69 le Mar 21 Mai - 22:39

    Mantalo a écrit:Bonjour,
    Merci à tous pour vos mots gentils et vos conseils techniques.
    J’ai acheté sur eBay un stéthoscope de mécanicien, mais je ne sais pas trop où écouter, ni ce que je cherche comme bruit...
    Dans tous les cas, je crois que je ne vais pas y couper et avoir à faire refaire ma distribution.
    Quelqu’un aurait des noms de garage compétents sur la région Rhône Alpes ? Du côté de Lyon de préférence... parce que je voudrais pas la confier à n’importe qui ma titine ...
    Et même si effectivement les pièces ne coûtent pas cher, il faut a priori complètement sortir le moteur pour changer les chaînes. Ca va chiffrer ..

    A +

    JC

    Garage Rabatel à Lyon 8, specialiste VW/Audi (et Porsche)
    Azazel59
    Azazel59
    TT
    TT

    Messages : 15

    Date d'inscription : 08/05/2019
    Localisation : Toulon

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par Azazel59 le Ven 24 Mai - 19:41

    Salut,

    Magnifique TT, ou as tu trouvé tes jantes ? J'ai les même mais 2 en mauvais état.
    Ci dessous un spécialiste qui conseil moult choses....
    https://www.youtube.com/channel/UCMPNysJ27EHTvLt0tGiSX0A

    A+
    DidiFlo
    DidiFlo
    TT
    TT

    Messages : 83

    Date d'inscription : 02/03/2019
    Localisation : Lorient

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par DidiFlo le Ven 31 Mai - 21:08

    tontt

    Contenu sponsorisé

    Ca y est !! je l'ai !!  TT MK1 V6 BVM !! - Page 2 Empty Re: Ca y est !! je l'ai !! TT MK1 V6 BVM !!

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 26 Juin - 18:56