Forum Audi TT


    Audi TTS

    Partagez

    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012

    Re: Audi TTS

    Message par brun66 le Ven 6 Jan - 19:13

    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Sam 7 Jan - 19:02

    j'ai débranché la première sonde lambda, celle que l'on peut voir derrière le par chaleur et ensuite j'ai fait un diagnostique.

    aucune différence donc logiquement c'est elle qui est HS.

    sur oscaro il propose celle ci :
    https://www.oscaro.com/sonde-lambda-bosch-0-258-017-270-3498703-3922-p

    sur le site VAGperf : 022906262BT,022906262CB, 06D906265, 06F906265 06J906262C,06J906262J

    chez VW il me propose cette ref : 06j 906 262 AA

    sur le connecteur de ma sonde lambda j'ai cette référence de noter : 1 928 404 687  code 1  08.08.23.20.32 ainsi que 432 en blanc.

    mais je n'ai rien trouvé avec cette référence.
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Lun 9 Jan - 11:18

    Malette a douilles pour sonde lambda commandé
    Ainsi que la sonde marque bosch chez oscaro.

    Il n'y a plus cas attendre !
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: Audi TTS

    Message par brun66 le Lun 9 Jan - 20:58




                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Mer 11 Jan - 17:26

    Sonde lambda et malette de douille lambda reçu.
    5 minutes démontage remontage, je démarre puis coupe le moteur.

    Je fait un diagnostic et effacer tout les défauts.

    Mais cela n'a rien changer mon fichu voyant moteur est toujours là.

    J'ai refait un diagnostic et rien n'a changé.
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Mer 11 Jan - 17:39

    J'ai lu sur un forum une personne a changé sa sonde lambda même référence que la mienne :
    - ref :06F 906 262 AC
    et la remplacer par une 06J 906 262 AA de marque bosch  
    - ref 0258017270

    Ce que j'ai fait !


    et lui n'a eu aucun problème donc si quelqu'un peut me dire si j'ai fait une mauvaise manip ou oublié une étape.


    j'ai taper la référence de ma sonde lambda origine et je suis tombé sur celle que j'ai acheter de marque bosch ou une autre marque walker.

    Merci
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: Audi TTS

    Message par brun66 le Mer 11 Jan - 21:06

    et après un diag il te ressort le même défaut ?



                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Mer 11 Jan - 22:51

    Oui, identique.

    Demain je débrancherai la seconde voir si ce n'était pas celle-ci.

    Ce qui ne serait pas logique vu que j'ai débrancher celle que j'ai changé et cela n'avait rien changé.
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: Audi TTS

    Message par brun66 le Jeu 12 Jan - 16:42

    Alors si je ne me trompe pas, et ne raconte pas de connerie
    tu dois avoir 4 lambda
    2 sur la ligne cyl 1,2 et 2 sur la ligne cylindre 3,4

    enfin a mon avis tu en a au moins 3 lambda
    voici le visuel ETKA





                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    evo-engineering
    TTRS
    TTRS

    Messages : 347

    Date d'inscription : 20/10/2014
    Age : 44

    Re: Audi TTS

    Message par evo-engineering le Jeu 12 Jan - 17:15

    non, tu as une lambda sur la downpipe sortie turbo et une autre après le catalyseur
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: Audi TTS

    Message par brun66 le Jeu 12 Jan - 17:25

    Alors je comprends pas bien etka avec 3 ref sur le meme tts





                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    evo-engineering
    TTRS
    TTRS

    Messages : 347

    Date d'inscription : 20/10/2014
    Age : 44

    Re: Audi TTS

    Message par evo-engineering le Jeu 12 Jan - 17:28

    brun66 a écrit:Alors je comprends pas bien etka avec 3 ref sur le meme tts



    c'est selon année ;)
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: Audi TTS

    Message par brun66 le Jeu 12 Jan - 17:47

    Regardes les visuels une est indique cyl 1,2 l'autre 3,4
    par contre la N°20 que dalle




                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Jeu 12 Jan - 18:16

    Je pense qu'il y a plusieurs références possible.


    Mais il ni y'a que deux sonde

    La seconde réf : 1K0 998 262 E

    Moins belle que l'autre une fois démonté.
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Jeu 12 Jan - 18:19

    Je trouve que l'ETKA est vraiment mal fait comparer a celui de BMW : realoem.

    Je suis perdu
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Jeu 12 Jan - 18:35

    En revanche j'ai débranché la sonde lambda fait un diagnostique, et cela n'a rien changé.

    Est ce que l'on peut faire un diagnostic moteur tournant, je pense que oui, mais je préfère demander avant.

    Merci
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Dim 15 Jan - 22:55

    J'ai commandé la seconde, en espérant que après ça se sera bon
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Jeu 19 Jan - 19:43

    J'ai changé la seconde sonde, réf identique...

    Mais je pense que je n'arrive pas a effacé les erreurs, sûrement une erreur de manipulation de ma part.

    Sinon je ne vois pas ou est le problème.
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Ven 20 Jan - 20:32

    J'ai vu une vidéo ou après avoir effacer les codes défaut il fallait débrancher la batterie klaxonner et attendre 15 minutes.

    Et là plus de défauts !
    avatar
    LaurentRS
    Admin
    Admin

    Messages : 31571

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon RS
    Age : 43

    Re: Audi TTS

    Message par LaurentRS le Ven 20 Jan - 21:13

    ça devait sur la voiture a Nel ça



    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Ven 20 Jan - 21:17

    Je n'ai pas compris ce que tu as voulu dire.
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Sam 21 Jan - 14:31

    Tout fonctionne correctement, le voyant n'ai pas revenu.

    batterie débranché, appuyer sur le klaxon 30 seconde, 15 minutes plu tard batterie reconnecté,
    compteur tout les voyant allumés, après avoir rouler un peu tout est revenue a la normal voyant moteur en moins.


    J'ai rouler 30 minutes, plusieurs arrêt tout est ok.


    Du coup j'en ai profiter pour faire quelques photo depuis le temps ^^









    Dernière édition par lmisteryoyo le Sam 21 Jan - 16:54, édité 1 fois
    avatar
    TTaddict
    Modo
    Modo

    Messages : 16848

    Date d'inscription : 07/11/2011
    Localisation : La région de la Quiche & d'la mirabelle ( 57 )
    Age : 52

    Re: Audi TTS

    Message par TTaddict le Sam 21 Jan - 15:46




















     

    _________________________________________________
    avatar
    machinecarnage
    Pilote
    Pilote

    Messages : 11126

    Date d'inscription : 21/01/2014
    Localisation : Lyon 69
    Age : 57

    Re: Audi TTS

    Message par machinecarnage le Sam 21 Jan - 16:51

    superbe!
    avatar
    lmisteryoyo
    TTS
    TTS

    Messages : 154

    Date d'inscription : 01/12/2016
    Localisation : Picardie
    Age : 33

    Re: Audi TTS

    Message par lmisteryoyo le Sam 21 Jan - 16:53

     le voyant moteur orange est de retour




    j'aimerai trouvé avant de perdre mon temps et de l'argent à faire un devis chez Audi pour la garantie qui ne passera peut être pas pour ça.


    Dernière édition par lmisteryoyo le Sam 21 Jan - 17:10, édité 1 fois
    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: Audi TTS

    Message par GuillaumeTT le Sam 21 Jan - 17:04

    Sympa les

    Dommage pour le voyant moteur

    Contenu sponsorisé

    Re: Audi TTS

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 16 Aoû - 23:39