Forum Audi TT


    TT 1.8 225CH QUATTRO - BLEU - AM2001

    Partagez

    RUF911
    TT
    TT

    Messages : 842

    Date d'inscription : 06/11/2015

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par RUF911 le Mar 4 Avr - 16:39

    Porte ouverte ou fermée ;une fois la clef retirée le PI dois s eteindre au bout d un moment.La mienne reste non verouillée et ca se fait comme ca.J avais observé un fois le phénoméne.Le tous de remettre et retirer le contact s est parti.Peut etre un soucis de barrillet de contact ou plutot du contacteur a l arriére.Sinon;c est aussi commandé par le boitier confort.Boitier qui se trouvea la limite du panneau de porte arriére gauche et du panneau de coffre.Parfois il prend l humidité.A surveiller.
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Mar 4 Avr - 16:53

    bonjour RUF,

    le PI s'éteint mais il consomme 0.23a lorsque l'auto est ouverte, lors du verrouillage çà tombe au bout de 5s.

    problème que je n'avais pas avant, si toutefois il faut que je verrouille la TT car elle a peur dans mon garage pas de souci.
    avatar
    RUF911
    TT
    TT

    Messages : 842

    Date d'inscription : 06/11/2015
    Localisation : BELGIUM
    Age : 46

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par RUF911 le Mar 4 Avr - 17:09

    La mienne reste ouverte et fait parfois une semaine sans rouler et no soucis
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Mar 4 Avr - 18:49

    comme la mienne avant.

    je suis en pleine recherche du problème qui me dirige tout d'abord sur ce fusible 15 qui correspond au poste instrument. Pour le moment test avec auto fermé, on verra demain, pour le moment à cette heure ci 13.25v chute de 0.02v en 6h00 on verra demain matin.
    avatar
    RUF911
    TT
    TT

    Messages : 842

    Date d'inscription : 06/11/2015
    Localisation : BELGIUM
    Age : 46

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par RUF911 le Mar 4 Avr - 18:59

    Boitier confort
    avatar
    Quattro_fun
    TT
    TT

    Messages : 139

    Date d'inscription : 10/06/2016
    Localisation : Belgique

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par Quattro_fun le Mar 4 Avr - 19:10

    J'ai le même problème. Batterie morte en une semaine si je ne déconnecte pas à chaque fois. J'ai essayé aussi bien portes verrouillés et non et pas de différence. En plus j'ai le souci que le vitre cote conducteur ne descend plus quand on ouvre la porte et la lumière intérieur ne s'allume pas. Je ne sais pas si ça a un rapport. Elle s'allume uniquement quand on a roulé avec.
    Angel, as-tu aussi ce problème que quand tu ouvre ta porte la lumière ne s'allume pas ? Ta vitre fonctionne bien ?
    avatar
    RUF911
    TT
    TT

    Messages : 842

    Date d'inscription : 06/11/2015
    Localisation : BELGIUM
    Age : 46

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par RUF911 le Mar 4 Avr - 19:24

    La vitre descend e 1CM a  l ouverture de la porte et le plafonnier s allume.Attention;le plafonnier est souvent en cause aussi;j ai euh le soucis.Le plafonnier s allume manuellement?Si oui;ca peut venir simplement du plafonnier car il a une carte electronique intégrée
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Mer 5 Avr - 19:26

    bonsoir,

    des news, tension batterie à 13.15v, tt toujours fermé, j'ai fermé à la main le loquet du capot de manière à réaliser les tests dans devoir ouvrir et fermé le TT.

    ma vitre fonctionne correctement je dois la reprogrammé du faite d'avoir débrancher la batterie, mon plafonnier s'allume correctement.

    demain je fais un test, je démarre titine.
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Mer 5 Avr - 19:38

    voici quelques nouvelles photos avec ces nouvelles chaussures et étrier peint en rouge brillant






    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par GuillaumeTT le Mer 5 Avr - 20:00

    Superbe avec ces jantes

    Je site Ruf "Attention : le plafonnier est souvent en cause aussi, j ai eu le soucis. Le plafonnier s' allume manuellement! Si oui, ça peut venir simplement du plafonnier car il a une carte électronique intégré.".
    Je n'avais pensé à t'en parlé, j'ai eu moi aussi ce phénomène. Ca restait allumé, et puis un jour tout est revenu à la normal.
    avatar
    Jess85
    TTFan
    TTFan

    Messages : 10

    Date d'inscription : 05/04/2017

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par Jess85 le Mer 5 Avr - 22:41

    Perso en verrouillant le véhicule l'autonomie de la batterie est augmentée.
    J'ai vu ça quelque part que le véhicule se mettait en veille sinon il y aurait des capteurs qui consomment inutilement...
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Jeu 6 Avr - 7:58

    concernant le plafonnier, il me semble que je l'ai coupé manuellement, je dois vérifier ce point, merci à vous.
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Jeu 6 Avr - 16:49

    je confirme le plafonnier était bien en position éteint 0.

    démarrage du TT sans problème avec une tension de 13.07v avant le coup de clef.

    une fois démarrer initialisation des vitres, pour rappel rester appuyer sur le bouton bas jusqu'à entendre le carreau en butée base puis faire remonter le carreau et attendre que celui atteigne la butée haute.

    j'ai laissé tourner le moteur au moins 5 minutes avant coupure moteur puis verrouillage des portes. 10mn de patience car c'est le temps qu'il faut à la pompe secondaire de s'arréter, la tension est de 12.95v, je vais prendre une mesure dans deux heures pour voir la consommation.
    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par GuillaumeTT le Ven 7 Avr - 8:46

    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Dim 9 Avr - 12:44

    bonjour a tous,

    par ce beau temps petit shampoing pour madame, pose d une N75k, mais voilà lorsque je roule pendant 30mn me voilà avec une tension après coupure de la pompe secondaire à 12.93v, ce matin tension à 11.45v, je n'ai même pas hosez mettre un coup de clef, charge de la batterie.

    je ne comprend plus rien, lorsque je roule avec la voiture, moteur bien chaud la tension de la batterie se vide, à l'arret pas de souci, l'alternateur charge bien.

    une personne aurait il une idée?
    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par GuillaumeTT le Lun 10 Avr - 7:25

    Si ta batterie ne charge plus c'est que logiquement ton alternateur ne fait plus son travail.
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Lun 10 Avr - 7:56

    merci Guillaume pour ta réponse mais mon souci c'est que Alternateur fonctionne bien car 14v00 moteur tournant, idem avec testeur d'alternateur même verdict, celui ci est ok.

    c'est pour çà que j'ai fait des mesures dans mon garage est tout est ok à l’arrêt puis lorsque je roule une heure avec la TT la tension est sous les 13v, et, la batterie se decharge lentement maigres le verrouillage de la TT.

    je ne souhaite pas changer l'alternateur si celui ce est en bonne état de marche surtout que ce n'est pas une petite opération vue l'emplacement.
    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par GuillaumeTT le Lun 10 Avr - 8:06

    Tu as un test facile pour savoir si il charge, tu allumes tes phares dans ton garage, (enfin dans le noir) tu mets un coup de gaz et tu regardes si tu as une variation d'intensité.

    Ensuite pour tester ne te mets pas en Volt mais en Ampère sur ton testeur, c'est le seul moyen de savoir si ton alternateur charge ou non.
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Lun 10 Avr - 12:11

    merci Guillaume, je ferais le test de lumière par contre pour mettre en ampèremètre je dois débrancher le pole - de la batterie de manière à mettre le multimètre en série sur le circuit puis démarrer la voiture c'est bien çà, les fils du multimètre vont supporter?
    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par GuillaumeTT le Mer 12 Avr - 8:05

    Branches le en série sur ton démarreur.
    avatar
    angel91540
    TT
    TT

    Messages : 127

    Date d'inscription : 31/01/2016
    Localisation : ESSONNE
    Age : 45

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par angel91540 le Ven 16 Juin - 17:08

    par ce beau temps ensoleillé, j'en ai profité pour polisher et lustrer l'auto avec lustreuse et produit 3M

    c'est vrai que le rendu et plutôt pal mal et surtout efface les micro rayures



    avatar
    TTaddict
    Modo
    Modo

    Messages : 16851

    Date d'inscription : 07/11/2011
    Localisation : La région de la Quiche & d'la mirabelle ( 57 )
    Age : 52

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par TTaddict le Ven 16 Juin - 18:26

    tontt



















     

    _________________________________________________
    avatar
    Quattro_fun
    TT
    TT

    Messages : 139

    Date d'inscription : 10/06/2016
    Localisation : Belgique

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par Quattro_fun le Dim 18 Juin - 8:29

    Ca brille
    avatar
    jchristophe
    TT
    TT

    Messages : 334

    Date d'inscription : 01/11/2016
    Localisation : Tours
    Age : 49

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par jchristophe le Dim 18 Juin - 15:21

    avatar
    GuillaumeTT
    TT
    TT

    Messages : 908

    Date d'inscription : 14/08/2015
    Localisation : Proche Rochefort (17)
    Age : 44

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par GuillaumeTT le Ven 30 Juin - 9:42


    Contenu sponsorisé

    Re: TT 1.8 225CH QUATTRO - BLEU - AM2001

    Message par Contenu sponsorisé


      La date/heure actuelle est Sam 19 Aoû - 16:47