Forum Audi TT


    2.0L TFSI 200 ch de JujuMcCoy

    Partagez

    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Lun 5 Jan - 14:59

    oui, et qu'il soit pas cassé pendant le voyage lol !

    c'est la partie la plus stressante.

    généralement on en trouve à 160-180 € des pare-choc un peu abimé avec quelques rayure et bosses... sur ebay.de ! rien sur leboncoin et rien sur ebay.fr, ebay.be...

    j'ai du aller sur ebay.co.uk pour en trouver 2 à environ 60 € (pourtant de même apparence voir mieux que les allemands). les 2 sont à venir chercher sur place, mais seulement l'un des 2 a accepté l'envoi. ils sont peut etre moins recherché qu'ailleurs là bas...
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Mer 14 Jan - 12:43

    pare choc monté ! fiooooou !
    les capteurs aussi on été repeint.

    3h de boulot pour le montage, une patte de phare cassé... mais ça tient ! :D



    et c'est booooooo ! ça lui change le cul...

    MAIS !

    mais 2 défauts...

    - la vis du bas dans le passage de roue est impossible à mettre. peut être faut-il un garde boue S-Line pour aller avec un pare-choc arrière S-line?



    - et puis, la sortie d'échappement ne sort plus assez. ce qui va encore me pousser à acheter une double sortie miltek ou supersprint... tsss




    voila voila

    avatar
    rodriguo25
    TT
    TT

    Messages : 2868

    Date d'inscription : 21/06/2014
    Localisation : besançon
    Age : 48

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par rodriguo25 le Mer 14 Jan - 12:50

    Belle modif
    Je remarque une nette différence de teinte avec l'aile
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par brun66 le Mer 14 Jan - 12:52

    Ohhhhh la belle difference de teinte

    non c'est bizarre que ton passage de roue ne soit pas adaptable
    je n'ai eu aucun soucis pour ma part pour le sline et ensuite le RS




                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Mer 14 Jan - 12:55

    oui ya une grosse différence de teinte. elle est plus marquée qu'avant même. je m'en rends compte que maintenant à la lumière du jour.
    accentuée par le fait que la voiture est (très) sale... mais j'ai essuyé un petit peu et ça reste toujours aussi marqué. pourtant le peintre s'est pas contenté de relever le code couleur dans le coffre, il a aussi passé en revue son nuancier de gris...

    EDIT : bon de plus près, ça parait pas si grossier que ça. ça dépend de l'angle de vu et de la lumière,

    je pense qu'au moment ou j'ai pris la photo je devais être pile poil dans l'angle qu'il falait pas que je prenne

    du coup j'ai regardé l'autre coté, et j'ai pris d'autre photo, finalement on dirait que la peinture correspond... à peu près...





    faut surtout que je la nettoie... mais avec les routes dégueu et notre cours en argile au taf... bref
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Sam 24 Jan - 0:58

    achat de dernière minute... un phare de TTS ! :D

    manque plus qu'à trouver le 2e
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Ven 30 Jan - 18:50

    Phare reçu !!!
    ni une ni deux je le monte à la place de l'autre.

    les codes et les plein phares fonctionnent.
    les led ne fonctionnent pas et ne clignotent pas, ce qui est normal puisque pas passé au vagcom.

    par contre le réglage du site ne se fait pas et indique une erreur au tableau de bord.

    Est-ce normal avant le passage du vagcom?
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par brun66 le Ven 30 Jan - 18:52

    Oui il va falloir les réinitialiser




                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Ven 30 Jan - 18:58

    c'est étrange. quand j'allume le moteur, les 2 phares (un a led l'autre non) font bien une verif horizontal mais seulement l'ancien fait la vérif verticale.

    je précise que j'ai l'AFS

    j'ai touché le phare TTS AFS 325 € fdp (ebay.de) compris avec ampoules de cligno et xenon. sans balaste. le vendeur m'a affirmé qu'il fonctionnait parfaitement.

    je posais donc la question pour savoir s'il faut que je lui renvois son phare où si je peux commander le 2e sur oscaro ;)

    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par brun66 le Ven 30 Jan - 19:02

    c'est normal puisque le calculateur n'as pas ton deuxièmes feu pour lui c'est un nouveau
    il faut donc le calibrer

    si tu remets l'autre ca fonctionnera de nouveau sur les deux
    par contre si tu calibres le feux tts l'ancien ne fonctionnera plus

    voila chef



                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Ven 30 Jan - 19:03

    merci chef

    je commande le 2 eme.

    puis je viens te voir pour le codage du regul et des phares :p
    avatar
    brun66
    Admin
    Admin

    Messages : 32969

    Date d'inscription : 17/05/2012
    Localisation : Nice/Var
    Age : 51

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par brun66 le Ven 30 Jan - 19:04

    je n'y connais rien moi faut voir avec Drine c'est elle la spécialiste je rappel





                     

    EléganceCare  - Traitement automobile haut de gamme

    facebook.EléganceCare
    avatar
    bolide
    Modo
    Modo

    Messages : 6679

    Date d'inscription : 04/12/2011
    Localisation : Salon de Provence (13)
    Age : 30

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par bolide le Ven 30 Jan - 19:13

    Faut juste trouver le second avant de faire la manip au Vagcom



    La conso de mon TT reprog ici: Spritmonitor.de

    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Sam 31 Jan - 0:15

    parceque je suis tétu... je suis aller le remonter
    j'ai débranché l'ancien a droite et branché le nouveau a gauche. et MAGIE ! le xénon se calibre au démarrage de la voiture
    puis je rebranche l'ancien et re-MAGIE ! les 2 se calibrent en même temps.

    un petit réglage de hauteur pour pas éblouir les autres et je suis aller faire un tour. L'AFS fonctionne, le correcteur d'assiette aussi. les phares et plein phares aussi (au passage ça fait plaisir de rouler avec les pleins phares !! cette fonction m'avait manquée).

    en fait il manque vraiment que les leds ! :D





    j'ai pas mis la petite pièce qui permet d'aéré le phare en dessous... d'où la buée
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Sam 25 Avr - 14:53

    salut tout le monde !

    je reviens faire un tour sur le forum... j'ai besoin de brancher mon petit cable du régulateur de vitesse au calculateur moteur... probleme : sur 4 vis je n'ai pu en dévisser que 2 (faire une fente à la dremel sur la tete etc). en m'acharnant j'ai commencé à abimer les têtes de vis... auriez vous une idée pour les retirer? ce sont celle qui tiennent le bati métallique à la prise calculo

    autre point, j'ai enfin mes 2 feux à led. trouvé un par un sur ebay. maintenant ils faut les coder... il y a pas mal de mec qui proposes ça sur leboncoin mais j'ai un peu peur de l'arnaque (surtout quand je vérifie les N° de siret). y'en a qui savent le faire parmis vous?
    avatar
    sylv1
    Pilote
    Pilote

    Messages : 19867

    Date d'inscription : 29/07/2012
    Localisation : Dans le forum
    Age : 34

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par sylv1 le Sam 25 Avr - 21:12

    Demande à marc il a fait la modif
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Mar 28 Avr - 0:31

    marc?

    il a rajouté le régulateur? ou il a le materiel pour coder?

    j'ai jeté un oeil sur vag-technique.... j'ai absolument rien compris. completement pommé avec les différente versions des différent logiciel et des différents cable...
    avatar
    Drine
    Modo
    Modo

    Messages : 19079

    Date d'inscription : 23/05/2014
    Localisation : à GaZebo land (Sud Luberon)
    Age : 48

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par Drine le Mar 28 Avr - 8:04

    sylv1 a écrit:Demande à marc il a fait la modif

    jujumccoy a écrit:marc?

    il a rajouté le régulateur? ou il a le materiel pour coder?

    j'ai jeté un oeil sur vag-technique.... j'ai absolument rien compris. completement pommé avec les différente versions des différent logiciel et des différents cable...

    http://www.audittpassion.com/t4786-regulateur-de-vitesse-commande-aux-volant ;)



    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Mar 28 Avr - 8:38

    OK ! j'avais pas vu ce sujet ! j'étais à 2 doigts de me planter en suivant ce que disent les autres sur d'autres forum/sujet...

    PIN 38 et pas PIN 18 sur la broche calculateur coté moteur...

    sinon en gros j'ai plus qu'une vis à enlever... mais elle est assez recalcitrante ! j'ai bientot une fente en forme de sablier à force de ripper... en plus elle est impossible à pincer!
    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Ven 1 Mai - 1:04

    TADAAAAAAA !

    finalement j'ai commandé un cable avec vcds et j'ai codé moi même. tout fonctionne parfaitement.




    avatar
    LaurentRS
    Admin
    Admin

    Messages : 31578

    Date d'inscription : 02/10/2010
    Localisation : pas trop loin de mon RS
    Age : 43

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par LaurentRS le Ven 1 Mai - 9:48




    avatar
    steph57
    TT
    TT

    Messages : 9708

    Date d'inscription : 06/03/2014
    Localisation : 60
    Age : 50

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par steph57 le Ven 1 Mai - 9:51

    avatar
    -Marc-
    BusMan
    BusMan

    Messages : 1371

    Date d'inscription : 30/05/2014
    Localisation : 69
    Age : 28

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par -Marc- le Ven 1 Mai - 10:00

    Salut l'ami!!!

    Je viens de voir que tu aimerais mettre le régulateur de vitesse sur ton TT...
    Le fil à tirer est de la PIN 18 du 94 broches du calculo moteur à la PIN 13 du calculateur de colonne de direction...

    Aussi par rapport au coffrage de sécurité du calculo moteur, je me suis pas fais chié!
    Vu que je n'arrivais pas débloquer certaines vis, j'ai tordu la cage, sorti la prise, fais mon branchement, et quand tout était bon, j'ai commandé chez Audi le cofffrage et ses vis dans son intégralité...
    voilà!!!

    Top moumoute pour tes phares ;)

    Si tu as des questions n'hésites pas.
    avatar
    bolide
    Modo
    Modo

    Messages : 6679

    Date d'inscription : 04/12/2011
    Localisation : Salon de Provence (13)
    Age : 30

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par bolide le Ven 1 Mai - 17:02

    la classe



    La conso de mon TT reprog ici: Spritmonitor.de

    avatar
    -Marc-
    BusMan
    BusMan

    Messages : 1371

    Date d'inscription : 30/05/2014
    Localisation : 69
    Age : 28

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par -Marc- le Ven 1 Mai - 19:00

    avatar
    jujumccoy
    TT
    TT

    Messages : 115

    Date d'inscription : 01/06/2014
    Localisation : 77

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par jujumccoy le Sam 2 Mai - 0:20

    je pensais faire la meme chose que toi marc. tordre la cage, brancher, et commander les pièces que j'ai cassé.

    pour les phares, j'ai un soucis au niveau des clignotants depuis le codage.
    en premier lieu j'ai une erreur au tableau de bord pour defaut de clignotant.
    en actionnant les clignos (que ce soit gauche ou droite), le clignotement se fait plus rapide comme si on venait de remplacer une ampoule morte (le calculo réapprend la présence d'une ampoule saine).
    autrement dit, j'ai un clignotement rapide de 5s au premier actionnement du clignotant, puis il se remet à clignoter normalement et le defaut disparait du tableau de bord.

    je ne sais pas pourquoi ça fait ça...

    Contenu sponsorisé

    Re: 2.0L TFSI 200 ch de JujuMcCoy

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 18 Aoû - 5:16